version for Java components changed to 1.1.1; added java agent project
[public/netxms.git] / src / java / netxms-eclipse / core / META-INF / MANIFEST.MF
index 8342078..d8d1aa4 100644 (file)
@@ -14,7 +14,7 @@ Require-Bundle: org.eclipse.ui,
 Bundle-RequiredExecutionEnvironment: JavaSE-1.6
 Bundle-ActivationPolicy: lazy
 Bundle-ClassPath: .,
- jar/netxms-client-1.1.0.jar
+ jar/netxms-client-1.1.1.jar
 Export-Package: org.netxms.client,
  org.netxms.client.constants,
  org.netxms.client.datacollection,